openmolecules.org

 
Home » DataWarrior » Bug Reports
    Replies Views Last message
  Substructure search and stereochemistry
By: Andrew0 on Tue, 09 May 2017
1 101 Sat, 27 May 2017 15:46
By: thomas
  Name2Structure-Piperylene
By: tom282f3 on Mon, 06 March 2017
1 279 Tue, 21 March 2017 21:01
By: thomas
  nasty functions not activated in 4.4.4
search for nasty functions
By: dataviz on Sun, 05 February 2017
2 447 Tue, 21 March 2017 20:43
By: thomas
  "PathFp" fingerpring bug?
By: arofab on Fri, 17 March 2017
0 180 Fri, 17 March 2017 10:30
By: arofab
  User detected Malware on Datawarrior.exe
User detected malware with Datawarrior.exe but may be an isolated incident
By: mindhira on Thu, 02 March 2017
1 354 Sat, 04 March 2017 17:27
By: thomas
  User unable to open Datawarrior 4.4.4
User gets no response from Datawarrior when trying to open the application
By: mindhira on Thu, 02 March 2017
1 286 Sat, 04 March 2017 17:21
By: thomas
  V3000 export issue with long lines?
By: bruno.b on Mon, 06 February 2017
0 317 Mon, 06 February 2017 17:40
By: bruno.b
  V3000 export issue
By: bruno.b on Tue, 31 January 2017
3 568 Mon, 06 February 2017 17:23
By: bruno.b
  new version 4.4.3 is very resource intensive
new version 4.4.3 is very resource intensive
By: mvamos on Tue, 20 September 2016
1 909 Fri, 23 September 2016 23:28
By: thomas
  New Aug 2016 version is slow
By: mvamos on Fri, 19 August 2016
0 733 Fri, 19 August 2016 00:02
By: mvamos
  Name to structure - Triple bonds are not parsed
By: MaxPeters on Thu, 18 February 2016
1 1980 Sun, 21 February 2016 13:24
By: thomas
  Macros
Only some of the tasks in the macro run
By: KatChem on Wed, 09 December 2015
1 2115 Sat, 12 December 2015 14:54
By: thomas
  Stereo issue?
Conversion from Smiles to MOL: missing stereo center
By: bruno.b on Mon, 01 June 2015
3 4370 Tue, 10 November 2015 15:54
By: thomas
  copy/paste from ChemBioDraw 14 to latest DW causes crash
By: mvamos on Thu, 03 September 2015
1 2569 Wed, 30 September 2015 19:47
By: mvamos
  V3000 input
V3000 input with custom atom index can not be read
By: bruno.b on Fri, 24 October 2014
3 5919 Wed, 05 November 2014 16:46
By: thomas
  Saving Preferences in Linux - Solution
By: BuildOnC on Wed, 10 September 2014
1 3869 Thu, 11 September 2014 22:03
By: thomas
  Saving Preferences in Linux
Saving Preferences in Linux is not working
By: BuildOnC on Mon, 08 September 2014
0 3678 Mon, 08 September 2014 15:19
By: BuildOnC
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Mon May 29 19:11:37 CEST 2017